ClubJZ เป็นการรวมตัวกันของกลุ่มคนที่ใช้งานเครื่องยนต์ JZ ทุกรุ่น เพื่อที่จะใช้แลกเปลี่ยนข้อมูล ความรู้ และประสบการณ์ต่างๆ ระหว่างกันโดยไม่ได้หวังผลตอบแทนใดๆ เราหวังว่า คงจะเป็นประโยชน์ให้กับผู้ที่กำลังหาข้อมูล และผู้ที่มีปัญหาในการ ใช้งาน เครื่อง JZ ไม่มากก็น้อย แต่สิ่งสำคัญที่สุด ที่ทุกๆคนจะได้จาก ClubJZ นี้นั่นคือ มิตรภาพที่เรามีให้กับทุกๆท่านครับ.

Loading
Search In ClubJZ.net


กลับไป   ClubJZ Forums > ClubJZ ! Main Forums > ClubJZ! Useful Information
สมัครสมาชิก คู่มือการใช้ รายชื่อสมาชิก ปฏิทิน ค้นหา กระทู้ใหม่วันนี้ ทำสัญลักษณ์ว่าอ่านแล้ว
ประชาสัมพันธ์ ClubJZ!

1. Login สีส้ม และสีฟ้าไม่อนุญาติให้มีลายเซ็นตั้งแต่วันที่ 07/09/09 เป็นต้นไป

2. ขอเชิญ ผู้ใช้งาน ที่ Login เป็นสีส้ม มาแนะนำตัว ( ชื่อ,รถ,เครื่องยนต์ และเบอร์ติดต่อ) เพื่อเปลี่ยนมาเป็น ClubJZ Member ที่นี่ ครับ

3. User ที่สมัครใหม่ รอ Activate ผ่าน Email ทีกรอกมาด้วยนะครับ User นั้นถึงจะใช้งานได้ ครับ



ClubJZ! Useful Information คลังเก็บกระทู้ข้อมูล ที่มีประโยชน์ต่อผู้ใช้งานเครื่องยนต์ JZ! ครับ

หัวข้อถูกปิด
 
คำสั่งเพิ่มเติม เรียบเรียงคำตอบ
เก่า 07-06-2012, 18:58   #11
5051jz-gte
ClubJZ Web Member
 
รูปส่วนตัว 5051jz-gte
 
วันที่สมัคร: Dec 2006
อายุ: 37
กระทู้: 71
Thanks: 7
Thanked 10 Times in 3 Posts
คะแนน: 12 5051jz-gte is on a distinguished road
อ้างถึง:
กระทู้ต้นฉบับโดยคุณ Eak239 อ่านกระทู้
นั่งอ่านดูทางแก้เหมือนกันกำลังโดนกับตัว กับเจโบเกียร์ธรรมดา
เจโบM/tตอนนี้ผมเจอ คือ เช้าไม่วอร์ม สตาทลากยาว4-5วิถึงจะติด พอติดแล้วเครื่องเดินไม่เรียบ รอบเครื่องอยู่ที่ 300-400 ต้องแตะคันเร่งนิดๆไปที่1000แล้วปล่อยจะขึ้นมาที่600 แล้วค่อยๆลงมาที่500และ 400 ตามลำดับ เหมือนเิดิมอีก
สตาทใหม่ๆ ต้องบิดกุญแจสตาทลากยาว3-4วิ ถึงจะติดพอติดเครื่องจะสั่นๆ รอบอยู่ช่วง350-400 ต้องเบิ้นเครื่องช่วยไปที่1000-2000 สัก1-2วิ แล้วรอบจะมาที่700และ600-500 ตามลำดับอาการสั่นจะหายไป สักแปบรอบก็จะเบาลงมาที่400 มีอาการสั่นๆ สะดุดๆ เดินไม่เรียบคล้ายไม่เต็มสูบ มาอีกแล้ว จะเป็นทุกครั้งที่สตาทเครื่องใหม่ไม่ว่าเครื่องจะร้อ นหรือเย็น
แต่เปิดแอร์ชดเชยมาที่ 600-700 ปิดแอร์ก็ลงมาที่ 500 และ 400 เหมือนเดิม
ลองดับเครื่อง แล้วถอดปลั๊กมอเตอร์เดินเบาออก แล้ว สตาทใหม่ เครื่องเร่งวอร์ม แต่พอดับเครื่องใส่มอเตอร์เดินเบา สตาทใหม่ก็เป็นเหมือนเดิม
ทีนี้ลองถอดแล้วสตาทใหม่ ก็วอร์มอีก แล้วใส่ปลั๊กเข้าที่เดิมแล้วดับเครื่องแล้ว สตาทใหม่ก็ไม่วอร์มอีก แกะล้างแล้วไม่เสีย ลองใช้ไฟเขี่ยมอเตอร์เข้า-ออกตามกระทู้เก่าน้ามูลแล้วปกติ วัดค่าแล้วก็ไม่เสียทำงานได้
ลองเช็คสายไฟว่ามีสัญญาณมาไหม วัดไฟที่ปลั๊กเสียบไปคู่กลางบนล่าง ที่ปลั๊ก ตอนสตาทมีไฟ และตอนดับ มีไฟหน่วง12โวลหลังดับเครื่อง1วิ กว่าๆ ปกติ ไม่รู้จะไล่ตรงไหนต่อเลยหยุดพักไว้ก่อน ใครทราบวิธีแก้ บอกทีครับ ตอนนี้สงสัยเซ็นเซอร์วัดอุณหภูมิน้ำที่ท่อน้ำบน (ใช่ปลั๊กสีเขียว2เส้นไหมครับ เซ็นเซอร์วัดอุณหภูมิน้ำที่เข้ากล่องไปสั่งวอร์มเครื ่อง) แต่ไม่มีวิธีเช็คใครทราบวิธีเช็คเซ็นเซอร์วัดความร้อ นน้ำที่เข้ากล่องไปสั่งวอร์ม ตัวนี้ว่าเสียไม่เสียอย่างไร รบกวนบอกทีครับ ถ้าเสียอาการเป็นไง มีขายที่ไหนบ้าง ครับ


ถ้ามี OBD I ลองเช็คว่า ค่า IDL ตอนเดินเบาหรือก่อนสตาร์ท

เป็น ON รึเปล่าครับ ถ้าเป็น OFF ตอนเช้าก็จะไม่วอร์มครับ

ผมเคยเป็นมาก่อน
5051jz-gte is offline  
The Following User Says Thank You to 5051jz-gte For This Useful Post:
CHAI-ENERGY-DEDE (24-08-2015)
เก่า 07-06-2012, 19:48   #12
Eak239
ClubJZ Web Member
 
รูปส่วนตัว Eak239
 
วันที่สมัคร: Oct 2010
Car Brand: mitsubishi Benz nissan toyota
Engine Type: 4d56 1jz-ge 1jz-gte 2jz-gte ca18det 4ag
ที่อยู่: nakhornsawan
กระทู้: 253
Thanks: 146
Thanked 382 Times in 79 Posts
คะแนน: 8 Eak239 is on a distinguished road
อ้างถึง:
กระทู้ต้นฉบับโดยคุณ 5051jz-gte อ่านกระทู้
ถ้ามี OBD I ลองเช็คว่า ค่า IDL ตอนเดินเบาหรือก่อนสตาร์ท

เป็น ON รึเปล่าครับ ถ้าเป็น OFF ตอนเช้าก็จะไม่วอร์มครับ

ผมเคยเป็นมาก่อน
นี่แหละครับน้า คือปัญหา ผมไม่มีOBD1 เลย ราคาตอนนี้เท่าไรแล้วครับ และติดตั่งยุ่งยากไหม
และ นอกเหนือจากนี้ มีวิธีไหนเช็คได้อีกไหมครับ

รบกวนถามนิดนึง ตอนน้าเป็นนั้น สตาท ต้องบิดกุญแจนาน4-5วิ ถึงจะติดไหมครับ พอติดแล้ว เครื่องสะอึกไหมครับ ผมติดแล้วสะอึกต้องเร่ง2000รอบค้างไว้5-10วิ แล้วปล่อยถึงจะหายสอึก (อาการเหมือนเดินไม่เต็มสูบน่ะครับ พอเร่งค้างแล้วปล่อยมันหาย แต่รอบก็ลงมา400-500 เหมือนเดิมแต่จะสะดุดน้อยลง
ผมก็สงสัย แบบน้าแต่หาวิธีเช็คไม่ได้เลย เจอแต่วิธีเช็ค TPS ของ 2Jโบ แบบน้าจขกทเจอ ลองตั่งแล้วไม่หาย ครับ
Eak239 is offline  
เก่า 07-06-2012, 19:59   #13
khwan
Member
 
รูปส่วนตัว khwan
 
วันที่สมัคร: Sep 2009
Car Brand: Cefiro A31
Engine Type: 1JZ-GTE-E8
ที่อยู่: bangkok
กระทู้: 56
Thanks: 0
Thanked 4,294,967,295 Times in 33 Posts
คะแนน: 9 khwan is on a distinguished road
อ้างถึง:
กระทู้ต้นฉบับโดยคุณ Eak239 อ่านกระทู้
นั่งอ่านดูทางแก้เหมือนกันกำลังโดนกับตัว กับเจโบเกียร์ธรรมดา
เจโบM/tตอนนี้ผมเจอ คือ เช้าไม่วอร์ม สตาทลากยาว4-5วิถึงจะติด พอติดแล้วเครื่องเดินไม่เรียบ รอบเครื่องอยู่ที่ 300-400 ต้องแตะคันเร่งนิดๆไปที่1000แล้วปล่อยจะขึ้นมาที่600 แล้วค่อยๆลงมาที่500และ 400 ตามลำดับ เหมือนเิดิมอีก
สตาทใหม่ๆ ต้องบิดกุญแจสตาทลากยาว3-4วิ ถึงจะติดพอติดเครื่องจะสั่นๆ รอบอยู่ช่วง350-400 ต้องเบิ้นเครื่องช่วยไปที่1000-2000 สัก1-2วิ แล้วรอบจะมาที่700และ600-500 ตามลำดับอาการสั่นจะหายไป สักแปบรอบก็จะเบาลงมาที่400 มีอาการสั่นๆ สะดุดๆ เดินไม่เรียบคล้ายไม่เต็มสูบ มาอีกแล้ว จะเป็นทุกครั้งที่สตาทเครื่องใหม่ไม่ว่าเครื่องจะร้อ นหรือเย็น
แต่เปิดแอร์ชดเชยมาที่ 600-700 ปิดแอร์ก็ลงมาที่ 500 และ 400 เหมือนเดิม
ลองดับเครื่อง แล้วถอดปลั๊กมอเตอร์เดินเบาออก แล้ว สตาทใหม่ เครื่องเร่งวอร์ม แต่พอดับเครื่องใส่มอเตอร์เดินเบา สตาทใหม่ก็เป็นเหมือนเดิม
ทีนี้ลองถอดแล้วสตาทใหม่ ก็วอร์มอีก แล้วใส่ปลั๊กเข้าที่เดิมแล้วดับเครื่องแล้ว สตาทใหม่ก็ไม่วอร์มอีก แกะล้างแล้วไม่เสีย ลองใช้ไฟเขี่ยมอเตอร์เข้า-ออกตามกระทู้เก่าน้ามูลแล้วปกติ วัดค่าแล้วก็ไม่เสียทำงานได้
ลองเช็คสายไฟว่ามีสัญญาณมาไหม วัดไฟที่ปลั๊กเสียบไปคู่กลางบนล่าง ที่ปลั๊ก ตอนสตาทมีไฟ และตอนดับ มีไฟหน่วง12โวลหลังดับเครื่อง1วิ กว่าๆ ปกติ ไม่รู้จะไล่ตรงไหนต่อเลยหยุดพักไว้ก่อน ใครทราบวิธีแก้ บอกทีครับ ตอนนี้สงสัยเซ็นเซอร์วัดอุณหภูมิน้ำที่ท่อน้ำบน (ใช่ปลั๊กสีเขียว2เส้นไหมครับ เซ็นเซอร์วัดอุณหภูมิน้ำที่เข้ากล่องไปสั่งวอร์มเครื ่อง) แต่ไม่มีวิธีเช็คใครทราบวิธีเช็คเซ็นเซอร์วัดความร้อ นน้ำที่เข้ากล่องไปสั่งวอร์ม ตัวนี้ว่าเสียไม่เสียอย่างไร รบกวนบอกทีครับ ถ้าเสียอาการเป็นไง มีขายที่ไหนบ้าง ครับ
วิ่งใช้งานทั่วไปได้ปกติครับ เร่งไม่มีสะดุดอะไร บูตมาปกติ แต่จอดแล้วรอบเดินเบามันลงมา 400 มันจะสะดุดเป็นช่วงๆ แต่ถ้าปรับสายคันเร่งให้รอบอยู่ 600ขึ้นไป ก็ไม่เป็นไรปกติ แต่ดับสตาทใหม่ก็ยังสะดุดต้องเบิ้นไป1500รอบ 3-5วิแล้วปล่อยคันเร่ง รอบลงมา600เท่าเดิมแต่จะไม่สะดุด ตอนนี้ผมต้องทำแบบนี้ทุกครั้งที่สตาท ไม่งั้นมันก็จะสดุดอยู่อย่างนั้น เช้าเครื่องเย็นๆก็ไม่วอร์ม -*- ตอนนี้อาศัยเปิดแอร์แล้วมันชดเชยใช้อยู่ ไมลล์เป็นไมลล์หน้ามืดเจครับ
มานั่งดูทางแก้กะเค้าเหมือนกัน เผื่อจะมีใครหายแล้วจะมาบอกเป็นวิทยาทานกัน มีเวลาว่างผมก็จะไล่ดูเช็คหาปัญหาที่แท้จริงของมันเร ื่อยๆ สู้ครับไม่ถอยถ้าไง แก้สำเร็จจะมาบอกให้ทราบครับ หรือของน้าเสร็จก่อนก็มาลงก่อนได้เลยครับ แชร์ๆกันน่ะครับ ไว้เป็นแนวทางให้คนที่เป็นอาการนี้ทีหลังเราได้แก้กั นได้ถูกจุดครับ

สตาทต้องลากยาวกว่าจะติด ติดแล้วเดินเบาไม่นิ่ง ลองสตาท2-3รอบถึงจะสตาทง่าย พี่ลองเช็คหัวฉีดดูก่อนครับ น่าจะมีหัวฉีดรั่วครับ ลองถอดมาทั้งรางเลยครับต่อสายน้ำมันเข้ารางและสายวนก ลับ ป้อนไปเข้าปั้มติกให้ทำงานตลอด แล้วพี่ลองดูว่าใน1นาทีมันหยดเกิน10หยดหรือไม่ครับ(ท ี่ผมลองหัวฉีดดีมันไม่เกิน1หยดแต่ไม่เกิน10หยดก็ใช้ไ ด้ครับ)แล้วลองป้อนไปเข้าหัวฉีดดูว่ามันฉีดเป็นฝอยหร ือป่าวครับ ถ้าจ่ายไฟแล้วฉีดไม่เป็นฝอยให้เอาลวดสลิงเส้นเล็ก(พว กสานคันเร่ง)มาแยงดู(จายไฟให้มันยกแล้วแยงครับ) ถ้าไม่หายก็เชียงกงเลยครับ หัวละ200-300ครับ ยกราง1000-1200ครับ

ส่วนsensorน้ำนั้นก็ตามที่ลุงมูลว่าไว้ครับ
ใช้มัลติมิเตอร์วัดแรงดันไฟฟ้าครับ

ตัวนี้ จะทำงานได้ประสิทธิภาพหรือไม่ เขาวัดกันที่อุณหภูมิของน้ำในเครื่องยนต์ ดังนั้น เวลาตรวจสอบ จึงต้องมีอุณหภูมิมาประกอบร่วมในการวัดครับ เช่น

ถ้าอุณหภูมิน้ำ อยู่ที่ 60 - 120 องศาเซลเซียส เวลาวัดแรงดันไฟฟ้า ระหว่าง THW - E2 จะได้ 0.2 - 1.0 โวลท์

วิธีการวัด ก็แค่ บิดสวิทช์กุญแจ ไปที่ on
แล้วใช้มัลติมิเตอร์ เส้นหนึ่งจี้ไปที่ THW อีกเส้นหนึ่งจี้ไปที่ E2 (จะจี้ที่ขั้วกล่อง หรือ ที่ขั้วเซนเซอร์ ก็ได้ครับ เพราะว่า ที่ขั้วเซนเซอร์ ก็ต่อสายไฟมาจากกล่องโดยขั้วหนึ่งคือ THW อีกขั้วหนึ่งคือ E2 ครับ) ส่วนถ้าต้องการวัดตามอุณหภูมิน้ำในเครื่องยนต์ ก็ให้สตาร์ทเครื่องยนต์ แล้ววัดค่าไปเรื่อยๆ แรงดันไฟฟ้า จะต้องเปลี่ยนแปลงไปตามอุณหภูมิน้ำครับผม โดยการเปลี่ยนแปลงจะเป็นดังนั้ครับ

อุณหภูมิ - ความต้านทาน(โอห์ม) - แรงดันไฟฟ้า (โวลท์)
-20 - 16.2 - 4.3
0 - 5.9 - 3.4
20 - 2.5 - 2.4
40 - 1.1 - 1.4
60 - 0.6 - 0.9
80 - 0.3 - 0.5
100 - 0.2 - 0.3

ผมใช้ R ค่าความต้านทาง1.8Kโอห์ม มาเสียบที่ปลั๊ก sensorน้ำแทน มันจะเท่ากับน้ำเราอุณหภูมิประมาณ20องศาครับเครื่องจ ะวอร์มอยู่ที่1200รอบขึ้นไป แต่รอบเครื่องจะไม่ตกลงมาหรองครับเนื่องจากเราหลอกมั นว่าอุณหภูมิน้ำประมาณ20องศาไงครับ เพื่อเช็คว่าระบบของเรายังวอร์ม ถ้าเราจะหลองให้เนียนก็ต้องใช้ Rปรับค่าได้ ปรับไว้1.8Kโอห์ม แล้วค่อยๆลดลงมาเลื่อยๆจนเหลือ300โอห์ม ใน3-5นาที รอบเครื่องจะเร่มจากสูงและจะลดลงมาตามเราปรับจนเหลือ เท่ารอบเดินเบาครับ ถ้าทำแบบนี้แล้วเครืองทำงานตามที่ว่ามาก็ฟันธงได้เลย ว่าsensorน้ำเสีย หรือเสื่อมครับ อ้อถ้าเสียมันจะฟ้องcode22ครับแต่ถ้าเสื่อมมันจะไม่ฟ ้องcodeเราก็เลยนึกว่ามันไม่เสียครับ ร่ายมาซะยาวเลยหวังว่าคงจะเป็นประโยชน์นะครับ จากเท่าที่ลองมา+ความรู้งูๆปลาๆครับ
khwan is offline  
The Following 8 Users Say Thank You to khwan For This Useful Post:
CHAI-ENERGY-DEDE (24-08-2015), chakkrapad (28-06-2013), changyes (17-07-2012), Dis48 (18-06-2012), Eak239 (07-06-2012), HS9KRM (14-07-2012), kinginter (17-12-2013), krd (21-09-2012)
เก่า 07-06-2012, 20:27   #14
Eak239
ClubJZ Web Member
 
รูปส่วนตัว Eak239
 
วันที่สมัคร: Oct 2010
Car Brand: mitsubishi Benz nissan toyota
Engine Type: 4d56 1jz-ge 1jz-gte 2jz-gte ca18det 4ag
ที่อยู่: nakhornsawan
กระทู้: 253
Thanks: 146
Thanked 382 Times in 79 Posts
คะแนน: 8 Eak239 is on a distinguished road
รายงานผลคืบหน้าครับ หลังจากค่อยๆขยับ Tps แล้วเบิ้นเครื่องจนตอบสนองได้ดีไม่ค่อยสะอึกตอนเบิ้น แล้ว ทำอยู่15นาที ก็จอดดับเครื่องเก็บเครื่องมือเลิก ผ่านไปราวๆ3ชั่วโมงจนตอนนี้เครื่องเย็นเฉียบ
เมื่อสักครู่จับดูเครื่องเย็นแล้วเลยลองสตาท สตาททีเดียวติด ไม่ต้องสตาทลากยาวมากแบบแต่ก่อนแค่1.5-2วิ ติดครับ เริ่มง่ายขึ้นแล้ว เครื่องมีอาการวอร์มครับ ที่800รอบ สักพักราว10-15วินาที แล้วก็ลงมาที่ 500 และ400 ตามลำดับ อาการสะอึกน้อยลง แต่ยังเหลืออยู่นิดๆน้อยมาก มาเป้นระยะไม่แน่นอน แต่ไม่มาก
จากนั้นลองเปิดแอร์ รอบขึ้นจาก400มาเป็น 600 ครับ ปิดแอร์ก็ลงมา4-5ร้อยเหมือนเดิม สะอึกนิดๆน้อยมากๆ
เช็คจุดไหนต่อดีครับ ดูแล้วหนังม้วนนี้คงใกล้จบแล้วครับ เหมือนเริ่มมาถูกทางแล้วครับ

แก้ไขครั้งสุดท้ายโดย Eak239 : 07-06-2012 เมื่อ 20:53.
Eak239 is offline  
The Following 2 Users Say Thank You to Eak239 For This Useful Post:
CHAI-ENERGY-DEDE (24-08-2015), vampire258 (07-06-2012)
เก่า 08-06-2012, 04:08   #15
Eak239
ClubJZ Web Member
 
รูปส่วนตัว Eak239
 
วันที่สมัคร: Oct 2010
Car Brand: mitsubishi Benz nissan toyota
Engine Type: 4d56 1jz-ge 1jz-gte 2jz-gte ca18det 4ag
ที่อยู่: nakhornsawan
กระทู้: 253
Thanks: 146
Thanked 382 Times in 79 Posts
คะแนน: 8 Eak239 is on a distinguished road
รายงานผล ตอนนี้เวลา ตี3:50น ทดสอบ สตาทเครื่องทุกอย่างกลับมาปกติแล้วครับ วอมได้แล้วครับ
สรุปเป็นผลมาจากปรับที่เซ็นเซอร์ลิ้นเร่งเมื่อเย็นวา นครับ ปรับแล้วลองเบิ้นเครื่องให้มันตอบสนองดีที่สุดไม่รอร อบ ไม่เร่งแล้วรอบึบบับ ขับง่ายกว่าเดิมโขเลย จบเรื่องแล้วครับ
ขอบพระคุณทุกท่านมากครับที่ให้ความเป็นห่วงเป็นใยหาข ้อมูลต่างๆมาให้ จนผมได้ทำจนสำเร็จแล้วครับ ซ่อมต่อเนื่องมา 2 วัน จบแล้วครับ กับมอเตอร์เดินเบา วอร์มเครื่อง เปิดแอร์เครื่องเร่งปกติแล้วครับ สตาทเครื่องเย็นก็วอร์มแล้วครับ
อัพเดท : ลืมบอกวิธีการโทษทีครับ หลังจากล้างมอเตอร์เดินเบาแล้วไม่หายเช็คสัญญาณแล้วว ายริ่งมาครบไฟหน่อยตอนเครื่องดับ1.5วิมาปกติรอบยังต่ ำ400แม้ตัววอมทำงานแล้วก็ยังต่ำขึ้นมาแค่800
ผมเลยแก้โดยตั่งรอบเดินเบาปรับสกรูยันคันเร่งให้พอดี กับรอบที่เราต้องการผมทดลองตั่งที่ 700รอบ จากนั้นขยับเซ็นเซอร์ตามหาตำแหน่งลิ้นที่เราปรับเลื่ อนไปครับ ผลมันจะวอมไปที่1400รอบครับ เปิดแอร์ก็จะวูบ0.5วิแล้วก็เด้งขึ้นมาที่750-800รอบครับ ถ้ามี obd1 จะง่ายแบบน้า505 บอกจริงๆครับ คือเรารู้ว่าหมุนแค่ไหนมันเปิดโหมดเดินเบาเป็นOn หมุนแค่ไหนเกินเป็นปิดโหมดเดินเบาเป็น off ผมไม่มี obd จึงใช้ความรู้สึกเอาครับ คือหมุนแล้วเบิ้นเครื่องเอาครับเอาที่มันตอบสะนองได้ ดีพอได้แล้วดับเครื่องแล้วติดใหม่ มันจะเคลื่อนจากที่เราตั่งไว้เล็กน้อย ใช้ด้ามไขควงค่อยๆเคาะเอาครับแล้วล็อกน็อต นานหน่อยแต่ก็สำเร็จลงด้วยดีครับ โอกาศหน้าได้ OBD 1มาถึงมือและมีเวลาว่างทำต่อ จะมาเล่าสู้กันฟังอีกทีครับ

แก้ไขครั้งสุดท้ายโดย Eak239 : 08-06-2012 เมื่อ 04:28.
Eak239 is offline  
The Following User Says Thank You to Eak239 For This Useful Post:
CHAI-ENERGY-DEDE (24-08-2015)
เก่า 08-06-2012, 08:38   #16
khwan
Member
 
รูปส่วนตัว khwan
 
วันที่สมัคร: Sep 2009
Car Brand: Cefiro A31
Engine Type: 1JZ-GTE-E8
ที่อยู่: bangkok
กระทู้: 56
Thanks: 0
Thanked 4,294,967,295 Times in 33 Posts
คะแนน: 9 khwan is on a distinguished road
ยินดีด้วยครับ ส่วนของผมยังคงต้องรอ ECU จากเพื่อนมาลองเพื่อให้หายข้องใจ และอีกอย่าง TPS Sensor ของผมน่าจะไม่ค่อยดีคือเมื่อค่อยๆเหยียบคัันเร่ง(ใช้ มือดึงเอา)ค่าที่วัดได้มันมีขึ้นๆลงๆ แทนที่จะขึ้นอย่างเดียว คาดว่าหน้าสัมผั้สภายในวงจรคงไม่ค่อยดีด้วยเลยทำให้ต ั้งไม่ได้ไม่ตรงซักที บางทีทำแล้วใช้งานได้ปกติทุกอย่าง มาซัก1-2อาทิตย์เป็นอีกแล้วและเป็นๆหายๆ เลยต้องแก้กันต่อไปครับ
khwan is offline  
The Following 2 Users Say Thank You to khwan For This Useful Post:
CHAI-ENERGY-DEDE (24-08-2015), Eak239 (08-06-2012)
เก่า 18-06-2012, 20:57   #17
khwan
Member
 
รูปส่วนตัว khwan
 
วันที่สมัคร: Sep 2009
Car Brand: Cefiro A31
Engine Type: 1JZ-GTE-E8
ที่อยู่: bangkok
กระทู้: 56
Thanks: 0
Thanked 4,294,967,295 Times in 33 Posts
คะแนน: 9 khwan is on a distinguished road
วันนี้ได้ของเล่นมาใหม่ เป็นการอ่านค่าจากnotebookครับ ซึ่งผมไม่รู้ว่ามันเที่ยงตรงขนาดใหน ก็เลยลองตั้งตามที่พี่ๆแนะนำใว้คือลิ้นเร่งเปิด0.5อง ศาให้ idl เป็น off (แต่โปรแกรมที่ใช้ค่ามันจะสลับกันคือมันจะเป็น open) พอได้ค่าตามที่กำหนด ผมก็ได้ใช้ฟิลเลอร์เกจ์วัดว่าระยะเท่าไรถึงจะได้0.5อ งศา ซึ่งมันคือ0.23-0.25mmครับ(ลิ้นปีกผีเสื้อพึงเริ่มขยับเอง) ถ้าเปิด1.0องศาจะต้องใช้ 0.28mm ซึ่งเมื่อได้ค่าตามกำหนดเอารถออกไปวิ่งดูปรากฎว่าการ ตอบสนองไวมาก คือรอบเครื่องเรื่มขยับจาก700ไปเป็น800 idl เป็น offแล้ว ตอนก่อนหน้าผมตั้งค่าตามที่ลูงมูลเคยให้ไว้ idl เป็น offเมื่อรอบเครื่อง1300ขึ้นไปแล้ว และ idl เป็น offเมื่อ1.5องศาครับ ถ้าตั้งตามmanual ที่เป็นภาษาอักกฤษ idl เป็น offเมื่อ2.0องศาครับ ซึ่งจะเห็นอาการรอรอบตามที่คุณโต้งบอกไว้เลยครับ คือขับจากออกตัวจะรู้สึกว่ามันหนืดๆหน่อยพอรอบเครื่อ งขึ้น1400ไปแล้วจะรู้สึกว่าลื่นขึ้นเลย ก็ประมาณนี้ครับที่ทดสอบมา ส่วนOBDตอนนี้ ผบ. ไม่อนุมัติงบประมาณครับแถมยังโดนด่าให้เอาตังไปเปลี่ ยนหม้อน้ำกับซื้อนมให้ลูกกินก่อน...ผมเลยใบ้แดกพูดไม ่ออกเลย สงสับว่าต้องค่อยๆแอบจิ๊กเงินเอาถึงจะได้ 555 พีๆท่านใดมีอะไรเพิ่มเติมก็แนะนำผมได้นะครับ
khwan is offline  
The Following 2 Users Say Thank You to khwan For This Useful Post:
CHAI-ENERGY-DEDE (24-08-2015), Eak239 (19-06-2012)
เก่า 13-07-2012, 10:08   #18
MAMOTO3
Senior Member
 
รูปส่วนตัว MAMOTO3
 
วันที่สมัคร: Dec 2011
Car Brand: BMW / TFR
Engine Type: 2JZ GE / 1uz fe
ที่อยู่: SURATTHANI
กระทู้: 180
Thanks: 6
Thanked 208 Times in 92 Posts
คะแนน: 7 MAMOTO3 is on a distinguished road
MAMOTO3 is offline  
เก่า 13-07-2012, 10:10   #19
MAMOTO3
Senior Member
 
รูปส่วนตัว MAMOTO3
 
วันที่สมัคร: Dec 2011
Car Brand: BMW / TFR
Engine Type: 2JZ GE / 1uz fe
ที่อยู่: SURATTHANI
กระทู้: 180
Thanks: 6
Thanked 208 Times in 92 Posts
คะแนน: 7 MAMOTO3 is on a distinguished road
อ้างถึง:
กระทู้ต้นฉบับโดยคุณ khwan อ่านกระทู้
วันนี้ได้ของเล่นมาใหม่ เป็นการอ่านค่าจากnotebookครับ ซึ่งผมไม่รู้ว่ามันเที่ยงตรงขนาดใหน ก็เลยลองตั้งตามที่พี่ๆแนะนำใว้คือลิ้นเร่งเปิด0.5อง ศาให้ idl เป็น off (แต่โปรแกรมที่ใช้ค่ามันจะสลับกันคือมันจะเป็น open) พอได้ค่าตามที่กำหนด ผมก็ได้ใช้ฟิลเลอร์เกจ์วัดว่าระยะเท่าไรถึงจะได้0.5อ งศา ซึ่งมันคือ0.23-0.25mmครับ(ลิ้นปีกผีเสื้อพึงเริ่มขยับเอง) ถ้าเปิด1.0องศาจะต้องใช้ 0.28mm ซึ่งเมื่อได้ค่าตามกำหนดเอารถออกไปวิ่งดูปรากฎว่าการ ตอบสนองไวมาก คือรอบเครื่องเรื่มขยับจาก700ไปเป็น800 idl เป็น offแล้ว ตอนก่อนหน้าผมตั้งค่าตามที่ลูงมูลเคยให้ไว้ idl เป็น offเมื่อรอบเครื่อง1300ขึ้นไปแล้ว และ idl เป็น offเมื่อ1.5องศาครับ ถ้าตั้งตามmanual ที่เป็นภาษาอักกฤษ idl เป็น offเมื่อ2.0องศาครับ ซึ่งจะเห็นอาการรอรอบตามที่คุณโต้งบอกไว้เลยครับ คือขับจากออกตัวจะรู้สึกว่ามันหนืดๆหน่อยพอรอบเครื่อ งขึ้น1400ไปแล้วจะรู้สึกว่าลื่นขึ้นเลย ก็ประมาณนี้ครับที่ทดสอบมา ส่วนOBDตอนนี้ ผบ. ไม่อนุมัติงบประมาณครับแถมยังโดนด่าให้เอาตังไปเปลี่ ยนหม้อน้ำกับซื้อนมให้ลูกกินก่อน...ผมเลยใบ้แดกพูดไม ่ออกเลย สงสับว่าต้องค่อยๆแอบจิ๊กเงินเอาถึงจะได้ 555 พีๆท่านใดมีอะไรเพิ่มเติมก็แนะนำผมได้นะครับ

มันต่ออย่างไรช่วยบอกวิธีการต่อได้เปล่าครับ
MAMOTO3 is offline  
The Following User Says Thank You to MAMOTO3 For This Useful Post:
CHAI-ENERGY-DEDE (24-08-2015)
เก่า 16-07-2012, 09:53   #20
khwan
Member
 
รูปส่วนตัว khwan
 
วันที่สมัคร: Sep 2009
Car Brand: Cefiro A31
Engine Type: 1JZ-GTE-E8
ที่อยู่: bangkok
กระทู้: 56
Thanks: 0
Thanked 4,294,967,295 Times in 33 Posts
คะแนน: 9 khwan is on a distinguished road
อ้างถึง:
กระทู้ต้นฉบับโดยคุณ MAMOTO3 อ่านกระทู้
มันต่ออย่างไรช่วยบอกวิธีการต่อได้เปล่าครับ
ข้อมูลอ้างอิง : http://toyota.kgbconsulting.ca/wiki/...ace#Data_cable
วิธีการ : http://www.tlocuk.co.uk/forums/viewt...922ed908d0d624
โปรแกรม : ลองหาใน Google ดูครับ CarTester8000StableEdition ภาษาน่าจะเป็นรัสเซียมั้งครับ ใช้Google แปลเป็นอักกฤษน่าจะพอเข้าใจครับ ที่ผมจดไว้ผมหาไม่เจอครับ

แก้ไขครั้งสุดท้ายโดย khwan : 16-07-2012 เมื่อ 09:55.
khwan is offline  
The Following 2 Users Say Thank You to khwan For This Useful Post:
CHAI-ENERGY-DEDE (24-08-2015), vampire258 (16-07-2012)
หัวข้อถูกปิด


คำสั่งเพิ่มเติม
เรียบเรียงคำตอบ
แบบตามยาว แบบตามยาว

กฎการส่งข้อความ
คุณไม่สามารถเริ่มหัวข้อใหม่ได้
คุณไม่สามารถตอบกระทู้ได้
คุณไม่สามารถแนบไฟล์ได้
คุณไม่สามารถแก้ไขกระทู้ของคุณเองได้

โค้ด vB ใช้ได้
[IMG] โค้ด ใช้ได้
โค้ด HTML ใช้ได้
กระโดดไป


เวลาทั้งหมดอยู่ในเขตเวลา GMT +7 และเวลาในขณะนี้คือ 12:37


Powered by vBulletin รุ่น 3.6.8 Copyright ©2000-2018, Jelsoft Enterprises Ltd.
ClubJZ. NET Bestview 1024 * 768 and 1208 * 1024 pixels